메뉴 건너뛰기

목록
profile
조회 수 18 댓글 0 예스잼 0 노잼 0

Screenshot_20220929_210614.jpg

Screenshot_20220929_210708.jpg

 

 

크롬이 기존 API를 없앤 manifest V3만 지원하기로 하여 논란이 되고 있음

왜냐면 애드블록, 상당수 유저스크립트, 각종 추적방지 앱들을 거의 병신으로 만들기 때문

 

그러나 파이어폭스는 기존꺼 그대로 지원하는 걸로 확정

파폭 써야할 이유 하나 추가됐노